Het PVE 2.1 is nog steeds van toepassing. Wel is er een addendum gemaakt met toelichting op een paar kleine gerealiseerde aanpassingen.